Commit ab4d23e2 authored by Thomas Daede's avatar Thomas Daede

Require a minimal syn version.

This is a workaround for one of our deps having incorrect
minimum versions.
parent 81a2b865
......@@ -23,6 +23,7 @@ rand = "0.5"
rustyline = { version = "1", optional = true }
y4m = { version = "0.3", optional = true }
backtrace = "0.3"
syn = "^0.15.20"
num-traits = "0.2"
paste = "0.1"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment