Commit 216203de authored by Jan Gerber's avatar Jan Gerber
Browse files

opencore is gpl3

parent 32199022
#!/bin/sh
#optional, if you have those libs installed:
#extra=" --enable-libopencore-amrnb --enable-libopencore-amrwb"
#extra="--enable-version3 --enable-libopencore-amrnb --enable-libopencore-amrwb"
#apt-get install liba52-dev libfaad-dev libgsm1-dev
#extra=" --enable-libfaad --enable-libgsm"
#extra="$extra --enable-libfaad --enable-libgsm"
common="--enable-gpl --enable-postproc --disable-muxers --disable-encoders --enable-libvorbis"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment