Unverified Commit 9f3fbbd2 authored by Ralph Giles's avatar Ralph Giles
Browse files

travis: Require Ubuntu 14.04.



This is necessary to have an apt-packaged libopus
available as part of the build environment.
Signed-of-by: Jean-Marc Valin's avatarJean-Marc Valin <jmvalin@jmvalin.ca>
parent 041cb97f
language: c
dist: trusty
addons:
apt:
packages:
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment