Commit 805cab58 authored by Michael Smith's avatar Michael Smith

autoconf 2.53 is required, add this requirement.

svn path=/trunk/vorbis-tools/; revision=4092
parent af41833e
......@@ -5,6 +5,10 @@ dnl Initialization
dnl ------------------------------------------------
AC_INIT(oggenc/encode.c)
dnl Apparently we need a newer version than we used to.
AC_PREREQ(2.53)
AM_INIT_AUTOMAKE(vorbis-tools,1.0)
dnl --------------------------------------------------
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment