Commit 9af3cc4f authored by Jack Moffitt's avatar Jack Moffitt

Modify spec file to require libcurl.

svn path=/trunk/vorbis-tools/; revision=2873
parent 2021bb5d
......@@ -15,6 +15,7 @@ BuildRoot: %{_tmppath}/%{name}-root
Requires: libogg >= 1.0rc2
Requires: libvorbis >= 1.0rc2
Requires: libao >= 0.8.0
Requires: libcurl >= 7.8
Prefix: %{_prefix}
%description
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment