Bump LT version numbers

We're adding the ambisonics API
parent 4d523a9f
......@@ -22,9 +22,9 @@ m4_ifdef([AM_SILENT_RULES], [AM_SILENT_RULES([yes])])
# For libtool.
dnl Please update these for releases.
OPUS_LT_CURRENT=6
OPUS_LT_REVISION=1
OPUS_LT_AGE=6
OPUS_LT_CURRENT=7
OPUS_LT_REVISION=0
OPUS_LT_AGE=7
AC_SUBST(OPUS_LT_CURRENT)
AC_SUBST(OPUS_LT_REVISION)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment